Sujet : Problème débit/pression eau jardin

Bonjour à tous,

Je suis absolument novice en la matière, et aimerait un coup de main.

Je rencontre un problème pour la mise en place d'un arrosage automatique.
Je pense avoir un soucis de débit plus que de pression.

La sortie d'eau dans le jardin est reliée à l’arrivée d'eau comme suit :

Départ en parallèle du circuit "eau maison", spécifique à la sortie jardin, avec manomètre à 5,5 bar.
Tuyau en 13mm sur une trentaine de mètres, en apparent, dans le garage et une pièce attenante.
Raccord et passage en PEHD 25mm, enterré dans une gaine, sur 15 mètres.
A la sortie de la gaine au niveau du sol, raccord et passage en tuyau 13mm sur 1 mètre pour raccorder le robinet.

Au démarrage, le circuit "eau jardin" était piqué sur le circuit "eau maison".
Pour palier au problème, nous avons mis en place le circuit en parallèle.
En augmentant la pression de ce circuit, l'eau va effectivement plus loin en sortie du tuyau d'arrosage.

Mais les turbines de ne soulèvent quand même pas pour le réseau arrosage automatique.

Je pense qu'une partie du problème vient du passage à une section en 25mm, alors que le reste est en 13mm.

Si c'est bien cela, faudrait-il :

1. Tout passer en 25mm, car le 13mm ne permet pas d'apporter suffisamment d'eau
1. Remplacer la section en 25mm par du 13mm, car la perte importante viendrait du passage à une plus grosse section

Je vous remercie d'avoir pris le temps de lire mon message.

Bonne journée!

vous ne trouvez pas la réponse a votre question malgré la richesse de ces forums? Demandez un devis! Simple gratuit et sans engagement.

2

Re : Problème débit/pression eau jardin

bonjour

il faut regarder sur la doc des bouches quel est le débit minimum pour un bon fonctionnement, en le multipliant par le nombre de bouche vous aurez le débit mini nécessaire au départ du circuit.

si le tube de 13mm (int ou ext ?) n'est pas suffisant il faudra peut être   sectoriser votre circuit de distribution des bouches pour fonctionner en alternance.

JR

3 Dernière modification par El-Homari (10-07-2022 10:54:49)

Re : Problème débit/pression eau jardin

Je vous confirme bien que le tuyau de 13mm sur une trentaine de mètres ne transporte pas assez de débit pour faire fonctionner un  arrosage automatique, c'est une certitude.

La pression et le débit sont deux choses différentes, pour pouvez avoir un jet aussi gros qu'un cheveu avec une pression de 10bars ou avoir un débit de 1m³ a la seconde avec 0bars de pression, tout est question de débit.

Le fait d'avoir un jet qui va plus ou moins loin, c'est la vitesse de l'eau qui provoque ce jet.

Si vous transportez un flux d'eau donné, par exemple 1 litre/seconde.
Dans un tuyau de 30mm l'eau va circuler a 2m/seconde - donc vous aurez un jet provoqué par la vitesse
Dans un tuyau de 100mm l'eau circulera seulement a 0.10m /seconde - Donc vous n'aurez aucun jet car l'eau circule sans vitesse.

Ce n'est qu'un exemple, je n'ai pas fait de calculs.