Sujet : pompes puits surpresseur....La galère

Bonjour à vous et merci de m'accueillir sur le forum.

N'étant pas expert en bricolage mais curieux par nature, j'ai voulu m'essayer à la réparation de l'acheminement de l'eau du puits pour l'utilisation de cette eau pour la maison (wc + douche) et piscine.
Depuis quelque temps lorsque j'utilise l'eau du puits, la pression tombe, je n'ai plus d'eau et je dois attendre 5-6 min avant que la vessie de 100 l se recharge à nouveau. En ayant plus qu'assez de ce fonctionnement, j'ai démonté l'ensemble.
J'ai enfin pu enlever la membrane. J'ai d'abord envie de voir si je peux faire une vulcanisation avant d'acheter une autre membrane voire même un autre ensemble.
La première question que je me pose est de savoir comment je peux savoir d'où vient de problème de perte de pression.
La deuxième, comment le régler.
Entre temps j'ai changé le contacteur et le vendeur m'avait indiqué qu'il n'était pas nécessaire de faire de réglages. D'ailleurs je ne sais pas comment m'y prendre pour le faire.
Comment puis-je faire pour réparer l'ensemble en procédant méthodiquement, quelqu'un ici saurait-il me répondre ?

Je vous remercie pour votre aide.

2

Re : pompes puits surpresseur....La galère

Mais la membranne n'est pas en cause, ce qui est est en cause c'est la pompe ou un des composants qui bloque lé débit.

Le débit provenant de la pompe ne semble pas être suffisant pour satisfaire la demande.

Re : pompes puits surpresseur....La galère

Bonjour,

je vous remercie pour votre réponse.

En fait la pression est à 0 maintenant et j'ai du basculer sur l'eau de ville. Mais quand je rebranche l'eau du puits (pour la douche et les wc), il y a un petit coup de pression et cela remonte.
Sincèrement je ne comprends plus rien.
Au début je pensais que c'était la pompe, je l'ai faite réparer.
Ensuite je pensais que la membrane était percé, mais non !
J'ai modifié le contacteur, rien n'y fait.

4

Re : pompes puits surpresseur....La galère

Le contacteur n'as rien a voir, il est en panne si les déclenchements de la pompe ne sont pas respectés, ce qui ne semble pas être votre cas.

Je pense que vous devriez mettre la pompe en service sans le ballon.


Ceci permettrais de voir quelle débit elle injecte dans le ballon.
Je soupçonne un engorgement partiel du conduit entre la pompe et le réservoir, ça arrive fréquemment en particulier sur les parties métallique de la canalisation.

Re : pompes puits surpresseur....La galère

Bonjour,

tout d'abord merci à tout le monde pour vos réponses.

Avant toute chose j'essaye encore de savoir d'où cela peut venir.

Ca ne vient pas du ballon, démonté vidé ainsi que la membrane, et elle n'est pas percée.
La valve ne perd pas. donc rien à voir du côté du réservoir dans sa totalité.

L'eau : je suis allé faire un petit tour dans le puits, la pompe est bien immergée dans l'eau et il reste assez d'eau.

En revanche, j'ai constaté que lorsque je modifie certains éléments sur le bipass la pompe se réenclenche.
Je m'explique. Lorsque je mets le bipass uniquement sur l'eau du réseau, un petit coup de pression se met en place et remplit partiellement le réservoir. Mais une fois vidé, celui-ci ne se met plus en recharge.
Je pense que le problème se situe entre le bi pass et ou le pressostat.
Le contacteur est neuf. J'ai réglé les vis mais rien n'y fait - d'ailleurs je ne sais pas comment ça se règle puisqu'il n'y a aucune précision.
Voila où j'en suis pour le moment.

6

Re : pompes puits surpresseur....La galère

Bonjour.

Pouvez vous faire une photo de votre ballon en prenant soin de montrer la plus possible afin que l'on essaie de détecter le montage.

Re : pompes puits surpresseur....La galère

Bonjour,

voici les éléments.

Sujets pièces jointes

Attachment icône 20191013_210623.jpg 2.68 mb, fichier pas encore téléchargé. 

Attachment icône 20191013_210629.jpg 3.31 mb, fichier pas encore téléchargé. 

Re : pompes puits surpresseur....La galère

la suite 2

Sujets pièces jointes

Attachment icône 20191013_210633.jpg 3.72 mb, fichier pas encore téléchargé. 

Attachment icône 20191013_210641.jpg 2.95 mb, fichier pas encore téléchargé. 

Re : pompes puits surpresseur....La galère

suite et fin.

Sujets pièces jointes

Attachment icône 20191013_210646.jpg 2.36 mb, fichier pas encore téléchargé. 

10

Re : pompes puits surpresseur....La galère

La vis avec le gros ressort est la pression de demarrage de la pompe.
La petite vis est le reglage de l'arret de la pompe.

Le pressostat semble bien monté. Soit il est mal réglé. Soit il y a un autre soucis.