1 Dernière modification par elhadjbrahim (29-11-2017 09:09:30)

Sujet : [Résolu] ma pompe ne démarre pas automatiquement

Bonjour,
Voila, je viens de m'installer dans un appartement au 7em étage où l'alimentation en eau courante n'est pas encore établie, de ce fait, j'ai mis une installation provisoire selon le schéma suivant :

à l'étage 00 (RDC) :
Deux citernes de 1000 litres chacune avec une vanne d'arret de 20mm à chaque sortie.
Les deux citernes sont reliées entre elles avec du multicouches de 16mm
puis elle sont reliées a une pompe de marque Guinard Aspr 15-4m à 4 turbines toujours en multicouches 16mm.
La pompe est accouplée à un interrupteur automatique de contrôle de pression Perla max 10bar.
à la sortie de l'interrupteur j'ai installé un clapet anti-retour papillon.
puis le tuyau multicouches de 16mm remonte jusqu'au 7me étage soit 20 à 23 mètres où il est raccordé à la conduite principale de la maison de calibre 20mm toujours en multicouches.

Le problème que j'ai est que je doit à chaque fois redémarrer la pompe manuellement, alors qu'elle est censée démarrer automatiquement à l'ouverture d'un quelconque robinet.


où est le problème.

Cordialement et merci d'avance.

Sujets pièces jointes

shéma.jpg, 110.99 kb, 747 x 879
shéma.jpg 110.99 kb, 92 téléchargements depuis. 17-04-2017 

2

Re : [Résolu] ma pompe ne démarre pas automatiquement

Bonjour.

Je dirais que la pression minimale (soit le pression de déclenchement de la pompe ) n'est pas assez élevé.

Image que cette pression est seulement a 0,5bars, ben le poids de l'eau sur 7 étages fais deja plus que ça, la pompe ne peu pas démarrer.

A ta place je placerais un manomètre en sortie de pompe et je règlerais le pressostat pour qu'il fasse démarrer la pompe lorsque la pression baisse sous 1,5 bars, et pour qu'elle se coupe lorsque la pression atteint 4bars.

Ensuite tu observes le comportement 7 étages plus haut et tu ajustes en fonction des besoins.

Nota: tu devrais ajouter un ballon a vessie sinon tu n'auras aucune stabilité dans ton eau et la pompe risque de ne pas faire grand feu car elle démarrera trop souvent pour tourner seulement quelques secondes.

Je poserais aussi le clapet anti-retour directement en sortie de pompe

Passer a l'index du site pour avoir accès a toutes les rubriques....
Vous avez un site ou un blog? Faites un lien vers ce forum ou vers le sujet que vous avez crée...
Suivez nous sur facebook  Questions en MP = Corbeille

Re : [Résolu] ma pompe ne démarre pas automatiquement

Bonjour
Dani a raison, si la hauteur de la colonne d'eau est de 22 m, la pompe est à  2.2b en permanence en pression, il faut regler le pressostat à 5.2b pour avoir 3b au niveau 7 et mettre des réducteurs de pression sur les 5 premiers étage pour pas dépasser 3.7b de pression aux premiers étages.
le ballon à vessie au refoulement est indispensable

JR

Re : [Résolu] ma pompe ne démarre pas automatiquement

Bonjour,
Merci à vous pour avoir pris le temps à me lire et répondre.

Mon problème est réglé.
J'ai supprimé le clapet.
J'ai remonté le pressostat à l'étage de mon appartement.
Et tout est rentré dans l'ordre.

Merci encore à tous.