Passer au contenu du forum

Plombiers Reunis

Le forum du plombier


Ecrire une réponse

Ecrire une réponse

Composez et envoyez votre nouvelle réponse

Vous pouvez utiliser : BBCode Images Binettes

Tous le champs doivent être remplis avant d’envoyer ce formulaire, ou alors vous avez utilisé la fonction copier/coller qui n'est pas supporté par l'éditer de texte.

Information obligatoire pour les invités



Votre navigateur n'affiche pas les images, activez cette option dans les paramétres. Merci
Information obligatoire

Revue du sujet (plus récents en tête)

48

Bonjour voici une information concernant le fonctionnement de chauffage , sur l'image les tuyaux chaud parte vers lechangeur sanitaire et le depart chauffage mais rien au retour

http://www.hostingpics.net/viewer.php?id=24487231dd.jpg

47

J'ai tenter de chercher la circulation pirate c'est pas fameux c'est tout sauf le ballon primaire que les tuyaux sont chaud . Ca vient belle et bien de la vanne de gauche le tube by-passe l echangeur a plaque ect tout les tuyaux sont chaud en comptant le départ chauffage est les radiateur sur une partit du haut

46

Niel a écrit:

Afin de mieux comprendre je poste une image du schéma.

schema-de-dietrich.jpg

Visiblement il peut y avoir plusieurs causes.

Les points 6 , 13 et 44 sont les points a contrôler

En mode chauffage les vannes 6 et 13 devraient être fermés et orientés vers le chauffage.
Si le point 44 situé sur la gauche du schéma est défaillant l'eau peut boucler a ce niveau.

En mettant la chaudière en mode chauffage vous pouvez toucher les tuyaux pour trouver la circulation pirate qui empêche les radiateurs de fonctionner.

Si la circulation pirate se trouve au niveau des vannes trois voies 6 ou 13 il suffit de démonter les servomoteurs 10 et12  pour voir si l'un d'entre eux est mal monté.

Si vous ne trouvez aucune anomalie testez aussi avec les servomoteurs démontés, comment l'eau circule et regardez si les vannes trois voies fonctionnent manuellement.

Avec les servomoteurs démontés, vous pouvez aussi basculer du mode chauffage au mode eau chaude seulement pour vérifier que les servomoteurs fonctionnent  convenablement.

J’aimerais que vous fassiez des photos de l'axe ou est monté le servomoteur pour vérifier s'il est possible de calibrer les vannes.

Salut niel,  j'avais déjà vérifier tout les clapet anti retour ainsi que les vannes n'ayant rien observer de suspect je l'ai remonter sans savoir réellement si elle était hs,

Donc la je regarde ma chaudière des que je mais en position chauffage la vanne de gauche ne réagis pas (test avec ancienne vanne) .

Par contre quand je règle le positionnement des vannes en hors gele est que j'applique le paramètres, quand je bascule en mode chauffage j'ai bien les deux vannes qui bouge sauf que celle de gauche ce mets en position sorti, et quand je bascule juste en eau sanitaire elle ne bouge pas.

Fin voilà,  je n'ai pas tout à fait compris ce que vous vouliez au niveau photo cordialement

45

Afin de mieux comprendre je poste une image du schéma.

schema-de-dietrich.jpg

Visiblement il peut y avoir plusieurs causes.

Les points 6 , 13 et 44 sont les points a contrôler

En mode chauffage les vannes 6 et 13 devraient être fermés et orientés vers le chauffage.
Si le point 44 situé sur la gauche du schéma est défaillant l'eau peut boucler a ce niveau.

En mettant la chaudière en mode chauffage vous pouvez toucher les tuyaux pour trouver la circulation pirate qui empêche les radiateurs de fonctionner.

Si la circulation pirate se trouve au niveau des vannes trois voies 6 ou 13 il suffit de démonter les servomoteurs 10 et12  pour voir si l'un d'entre eux est mal monté.

Si vous ne trouvez aucune anomalie testez aussi avec les servomoteurs démontés, comment l'eau circule et regardez si les vannes trois voies fonctionnent manuellement.

Avec les servomoteurs démontés, vous pouvez aussi basculer du mode chauffage au mode eau chaude seulement pour vérifier que les servomoteurs fonctionnent  convenablement.

J’aimerais que vous fassiez des photos de l'axe ou est monté le servomoteur pour vérifier s'il est possible de calibrer les vannes.

44

Niel a écrit:

Pour ma part je pense que la vanne trois voies ne s'oriente pas vers les radiateurs, peut être le servomoteur est mal monté sur l'axe.

Si cette chaudière est munie d'une valve a la place de la vanne (vanne a membranne) il est possible qu'il y ai un problème de fonctionnement.

Dans tous les cas la puissance qui devrais aller au chauffage va a l’échangeur.

Bonsoir Voilà Niel c'est ça ça part dans l’échangeur ainsi que les radiateur D'apres toi ai-je mal monter cette vanne lors du changement de celle-ci ? Est-ce-que ça pourrait être aussi un soucis de clapet anti retour ?

43

Pour ma part je pense que la vanne trois voies ne s'oriente pas vers les radiateurs, peut être le servomoteur est mal monté sur l'axe.

Si cette chaudière est munie d'une valve a la place de la vanne (vanne a membranne) il est possible qu'il y ai un problème de fonctionnement.

Dans tous les cas la puissance qui devrais aller au chauffage va a l’échangeur.

42

Bonsoir RUAJOSE je vient apporter quelque information qui je l’espéré aidera .

J'ai laisser la chaudière chauffer maigres que celle-ci chauffe puis sarrette en boucle j'ai eu tout mes radiateur du bas chaud au dessus sur 5 centimètre de hauteur . Mais quand je touche le retour sur n'importe quelle radiateur il reste froid (j'ai aucun retour en faite).

Au niveau de la chaudière j'ai bien regarder comme tu l'avais signaler ,et c'est vrais que l échangeur a plaque eau sanitaire et chaud et j'ai suivi le tuyaux l'eau s’arrête au debimetre alors que je suis pas en demande d'eau chaude . Pourtant en mode visualisation paramètre cette fameuse vanne manœuvre sans problème.

Pour essayer de vous aider le problème a commencer au tout début, par de l'eau qui parter de la soupape de sécurité on était toujours obliger de refaire l'appoint a 1,5bar . Ensuite de mois en mois la chaudière a commencer a faire ce qu'elle fait la chauffer s’arrêter en boucle mais on avait bien un retour eau chaude et puis après ça c'est empirer jusqu'a ce que je t'ai dit si dessus.

Pour info j'ai changer Carte Uc , les deux vannes 3 voies , echangeur a plaque, thermostat de securité.

41

Bonjour, désolé pour le double postes.

Pour le desembouage oui j'ai fait comme dit, c'est à dire nettoyer radiateur par radiateur après ceci les avoir tous fermé et rincer la chaudière (ma chaudière n'est pas brancher à l'égout moi je suis obliger de mettre un sceau..  Mais la j'ai relier un tuyau de la vidange de la chaudière à ma baignoire.

Oui j'avais signaler ma vanne de gauche qui ne fonctionner pas. J'ai changer de carte uc ce qui n'as pas résolu mon problème non plus ya que la vanne de gauche que j'entends pas bougé pourtant celle-ci fonctionne, on dirait qu'elle ne reçois pas l'ordre alors que ma carte et neuf....

J'ai oublié aussi de vous dire quand j'ai desambouer j'ai bien tout purger l'air, j'ai laissé que un radiateur ouvert le plus près et lui aussi pareil tiède au dessus c'est tout

40

RUAJOSE a écrit:

le désembouage à été fait par un radiateur?
à un moment donné il n'y a eut que ce radiateur d'ouvert et la chaudière et l'eau à bien circulé dans la chaudière pour aller à l'égout.
on ferme tous les radiateurs, on en démonte un, on branche une arrivée d'eau sur le tube de retour du radiateur, on branche un tube pour évacuer sur le tube de départ du radiateur et on ouvre l'eau.
l'eau doit aller vers la chaudière par le retour, sortir par le départ pour aller à l'égout.
c'est bien ce qui a été fait?

en relisant depuis le début, il semble que la vanne 3 voies de gauche doit être ouverte à moitié, ce qui fait que la circulation se fait vers les deux circuits e, même temps..
avez vous fait la purge comme indiquée page 28 et 29 de la doc?

39

le désembouage à été fait par un radiateur?
à un moment donné il n'y a eut que ce radiateur d'ouvert et la chaudière et l'eau à bien circulé dans la chaudière pour aller à l'égout.
on ferme tous les radiateurs, on en démonte un, on branche une arrivée d'eau sur le tube de retour du radiateur, on branche un tube pour évacuer sur le tube de départ du radiateur et on ouvre l'eau.
l'eau doit aller vers la chaudière par le retour, sortir par le départ pour aller à l'égout.
c'est bien ce qui a été fait?

en relisant depuis le début, il semble que la vanne 3 voies de gauche doit être ouverte à moitié, ce qui fait que la circulation se fait vers les deux circuits e, même temps..
avez vous fait la purge comme indiquée page 28 et 29 de la doc?



Nous utilisons les cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies. Privacité Accepter Refuser

PunBB.INFO - расширения и темы на заказ

Généré en 0,040 secondes, 82 requêtes exécutées