Sujet : Anomalie dans mon installation

Bonjour les amis
Je viens de déménager dans une nouvelle maison, j'ai un réseau de plomberie de ville + avec un réservoir et un surpresseur lorsqu’il y a coupure d'eau.
Le problème est que le surpresseur tourne en continue même si tous les robinets sont fermés, j'ai constaté que le surpresseur est en train de prendre de l'eau du réservoir puis l'eau retourne vers le réservoir ! donc il y a surement une erreur dans le réseau.
Je vous envoie une photo de la tuyauterie, j’ai indiqué le sens de l'écoulement en rouge.
si mon raisonnement est juste je pense qu'il manque un clapet anti-retour (en bleu sur la photo) corrigez moi svp

Merci

Sujets pièces jointes

Attachment icône 20211103_144133.jpg 955.59 kb, 3 téléchargements depuis. 03-11-2021 

Attachment icône 20211103_144150.jpg 1.48 mb, 3 téléchargements depuis. 03-11-2021 

vous ne trouvez pas la réponse a votre question malgré la richesse de ces forums? Demandez un devis! Simple gratuit et sans engagement.

2

Re : Anomalie dans mon installation

Bonjour.

Les images que vous avez posté ne nous permettent pas de savoir s'il manque un clapet ou s'il est mal placé, pour ca il nous faut voir l'integralité de l'installation.

Toutefois si l'eau retourne dans le reservoir, ce n'est pas normal, il doit manquer un clapet.
En plus de ça il faut que votre pression crée par la pompe soit inferieure a la pression de l'eau de ville sinon votre eau de ville ne sortiras jamais.

Re : Anomalie dans mon installation

Bonsoir Dani, merci pour votre réponse

Alors l'eau de ville fonctionne parfaitement avec une bonne pression.
Par contre lorsqu’il n’y a pas d'eau de ville, et lorsque le surpresseur se déclenche l'eau qui coule du réservoir est un peu faible, normale puisque la plupart revient au réservoir.

Alors j'ai essayé de coller des photos que j'ai réalisées de mon installation pour avoir une vision globale de mon installation.
PS : sur la photo on ne voit pas très bien mais juste après l'arrivée de l'eau, le tuyau tourne à droite, car sur la photo on a l'impression qu'il s'agit d'un T

Sujets pièces jointes

Attachment icône 20211103_144133.jpg 2.97 mb, 2 téléchargements depuis. 04-11-2021 

20211104_182153.jpg, 254.03 kb, 1440 x 720
20211104_182153.jpg 254.03 kb, 11 téléchargements depuis. 04-11-2021 

Re : Anomalie dans mon installation

Je me suis encore creusé la tête pour trouver l'anomalie, au fait après réflexion je pense que le clapet que j'ai suggéré en bleu ne sert à rien puisqu’il est juste après un autre clapet (clapet suspect sur la nouvelle photo) je l'ai appelé suspect car il peut ne pas fonctionner ce qui expliquera l'anomalie.
Vous le confirmez ?

Sujets pièces jointes

Attachment icône 20211103_144133 - Copie.jpg 2.96 mb, 3 téléchargements depuis. 04-11-2021