1

Sujet : ThemaFast C25 (H-FR)

Bonjour à tous

J'ai installé il y a 3 mois une nouvelle chaudière ThemaFast C25 (H-FR) de chez SD ( sans condensation)
Elle fonctionnait très bien, je me suis absenté 2 jours et à mon retour , la chaudière est arrêtée:
le problème qui s'affiche: 0.0bar
A noter que j'avais fermé tous les radiateurs sauf un.
J'ai fait des resets mais elle ne veut pas repartir

Que me conseillez-vous?

vous ne trouvez pas la réponse a votre question malgré la richesse de ces forums? Une recherche s'impose! Autrement demandez un devis! Simple gratuit et sans engagement.

Re : ThemaFast C25 (H-FR)

bonjour

regardez sur la notice mais je crois qu'il suffit de remettre de l'eau pour remonter la pression qui manque pour qu'elle fonctionne.
faites monter jusqu'à 1.2 bars

JR

3

Re : ThemaFast C25 (H-FR)

Bonsoir

O U I !!! c'était bien cela; il a suffit de remettre de l'eau

Pendant 2 jours à peine, un seul radiateur était ouvert, est-ce la cause de la panne?
Comment le fait d'avoir  fermé les radiateurs peut diminuer la pression d'eau donc le volume d'eau???

Merci infiniment pour  ce dépannage

Re : ThemaFast C25 (H-FR)

bonjour

en fait si ça fait que 3 mois que la chaudière est installée, il se peut que l'air qu'il y a eu au remplissage de l'installation se soit évacuée petit à petit par le purgeur auto de la chaudière ou autre, ce qui fait bien sur chuter la pression, surveillez la pression pendant quelque temps encore si besoin, ça doit finir par se stabiliser s'il n'y a pas de fuite.
le fait d'ouvrir ou fermer les radiateurs n'a rien a voir

JR