1

Sujet : Ballon ne fonctionnant pas avec nouvelle resistance et thermostat

Bonjour

Je suis désespéré...voila 2 jours que j'essaie de réparer tant bien que mal mon boiler de 200l avec resistance immergee

Mon boiler se trouve dans la grenier et alimente ma salle de bain uniquement. Il est alimenté directement au tableau electrique.
Il y a deux jours, je retrouve le disjoncteur qui a sauté...je le releve et là il se rabaisse de suite
Soucis...j'appelle un eletricien qui me confirme sans appel la perte au niveau du boiler

Je le demonte donc et comme de fait, rempli de calcaire au nieavu de la resistance et de l'anode

Je nettoie le tout mais vais tt de meme chercher une nouvelle resistance

Je remonte le tout, rempli d'eau et relance le thermostat. Là, rien...

J'en deduit que le thermostat est mort et à dû surchauffer a cause du calcaire

Je cours en chercher un nouveau et l'installe pensant que le tout va chauffer....RIEN!

Bref je suis desespere et commence des recherches sur le net et tombe sur votre site.

J'ai donc teste la resistance comme l'indique ce post :

https://www.plombiers-reunis.com/topic1 … rique.html

J'ai place mon voltmetre sur le Ohm sonore et j'ai un bip pourl a resistance et jai egalement un bip pour le nouveau thermostat et...l'ancien

Est ce que cela signifie donc que resistance et thermostat sont bons?
La valeur qui s'affiche sur mon ecran est d'environ 25-30. est ce suffisant?


Pour info, c'est exactement le meme materiel que dans le post dont je fais reference dansl e lien ci dessus sauf que 200L au lieu de 100

Davs un autre post, j'ai vu quil y a un rearmement manuel via un ptit bouton :

https://www.plombiers-reunis.com/topic4 … allon.html

J' ai essayé mais rien ne se passe car le bouton est enfonce selon moi

Bref, je suis completement perdu et je ne sai lus quoi faire sachant que jai tout de meme laissé le boiler branché 1h et rien ne s'est passé, je n'ai pas du tout entendu qu'il fonctionnait alors que lorsque je teste avec mon voltmetre au niveau du thermostat, il y a bien du 220V

J'espere que l'un d'entre vous pourra m'aider car cela fait 2 jours que je suis dessus et je nai pas les moyens de me payer un nouveau :-(

Grand merci a vous et deja une tres bonne nouvelle annee

Re : Ballon ne fonctionnant pas avec nouvelle resistance et thermostat

bonjour

en tournant la molette de réglage de température  du  + vers - et vis versa, est ce que ça fait un petit clic ?

JR

3

Re : Ballon ne fonctionnant pas avec nouvelle resistance et thermostat

Bonjour Jose

Merci pour ton intervention
Oui le clic a bien lieu

Mais le probleme a ete resolu entre temps
En effet, je suis allé chez un marchand sanitaire et j'ai demandé conseil
Avec tous les elements donnes, le vendeur m'a confirmé que cela devait fonctionné
Il m'a donc conseillé de ponter le boiler en ligne direct et d'attendre au moins 2 a 3h
Ce que j'ai fait...

Et comme de fait, la resostance chauffait bien, il suffisait d'etre patient
Ce matin, j'ai de l'eau chaude....quel bonheur :-)

Ce qui m'a ´paniqué' dans mon impatience, c'est le fait de ne rien entendre au demarrage et meme apres une heure alors que lorsque le boiler fonctionne en routine, des le demarrage a 23h (compteur bihoraire), j'entend un bruit assez typique
J'imagine que ce bruit doit etre du a la dilatation du boiler avec une eau deja chaude en partie
Ici, l'eau etant froide, cela n'a pas eu lieu

Merci pour ce forum entt cas