1 Dernière modification par Abdel (28-01-2024 15:40:12)

Sujet : Ariston evo dry 100EU 80l qui ne s'allume pas

Bonjour à tous,

Je suis nouveau ici et j'espère que vous pourriez m'éclairer.  J'ai 1 chauffe eau ariston velis evo dry 100EU de 80l placer en vertical dans ma sdb.

Il ne s'allume plus, impossible de voir l'écran et donc origine de la panne? J'ai ouvert le capot en dessous et j'ai remarqué cette fuite, je suppose que c'est la résistance ( je ne suis pas plombier,) ? Je me demande si ce n'est pas à cause de cela que le display ne s'allume plus, y aurait il 1 court circuit,?

Que dois-je faire? Changer la résistance,  la carte mère ? Je suis perdu. 2 plombiers m'ont dit d'en acheter 1 nouveau mais celui-ci n'a que 2ans? Merci pour vos lumières.

Sujets pièces jointes

IMG-20240128-WA0023.jpg, 200.19 kb, 1080 x 1920
IMG-20240128-WA0023.jpg 200.19 kb, 23 téléchargements depuis. 28-01-2024 

IMG-20240128-WA0030.jpg, 118.01 kb, 1080 x 1920
IMG-20240128-WA0030.jpg 118.01 kb, 23 téléchargements depuis. 28-01-2024 

2

Re : Ariston evo dry 100EU 80l qui ne s'allume pas

Bonjour.
Dans le meilleur des cas vous avez deux blocs resistance a remplacer,
Dans le pire des cas vous avez deux blocs resistance a remplacer + toute la partie électronique si elle est HS.

Au vu du cout deux deux blocs resistance (sans parler de l'électronique) + l'intervention du plombier, je vous conseille plutôt de remplacer le chauffe-eau.

Je rejoins donc l'avis de collègues qui sont passés chez vous.