Sujet : Problème pressostat et/ou pompe

Bonjour,
J’ai un puits avec un compresseur. Mon compresseur ne se coupe plus lorsque je l’allume. Le compresseur monte en pression jusqu’a 8/9 bars. L’orque j’éteins la pompe, elle reste en pression. Ce qui me fait penser que je n’ai pas de perte de pression entre la nappe et le compresseur. Après avoir fouillé sur internet et en magasin spécialisé, j’ai changé le pressostat. Rien ne se passe, le compresseur continue ça monté en pression, ne se coupe pas. J’ai essayé de jouée sur le ressort de pressostat pour diminuer le seuil de coupure: rien. Je ne sais plus quoi faire.
Lorsque j’ai démonté le pressostat, la partie qui se fixe sur le compresseur était mouillé à l’intérieur de l’écrou. Est ce normal? Merci pour vos retours. Je joins quelques photos de mon installation.

Sujets pièces jointes

Attachment icône 5A2399E1-84F4-445F-8EDF-9143C91585DF.jpeg 1.93 mb, 17 téléchargements depuis. 17-07-2019 

Attachment icône 77A35764-F628-4867-BA15-637450DCFC46.jpeg 1.91 mb, 16 téléchargements depuis. 17-07-2019 

2 Dernière modification par Darius (17-07-2019 17:46:56)

Re : Problème pressostat et/ou pompe

Lorsque vous démontez votre pressostat  de l'eau devrais sortir par l'orifice, si c'est juste humide que que cet orifice est bouché.

Couper la pompe et enlever toute la pression videz le maximum d'eau.

Démonter le pressostat
A l'aide d'un fil de fer ou petit tournevis, essayer de déboucher l'orifice ou est raccordé le pressostat.
Remontez le tout et mettez en route.
Normalement votre systeme devrais retrouver son fonctionnement original.

Dans cette page il y a un exemple ou c'est le pressostat qui est bouché: https://blogs.plombiers-reunis.com/rese … orage.html

Re : Problème pressostat et/ou pompe

Merci pour cette réponse. Quand vous dites :

Darius a écrit:

Couper la pompe et enlever toute la pression videz le maximum d'eau.

On parle bien de la pression et de l’eau qu’il y a au niveau de la pompe motorisé et non de la vessie.
Je vais testé demain.
Merci

Re : Problème pressostat et/ou pompe

Merci beaucoup @Darius
Ça fonctionne a nouveau !
Il y avait de la crasse + quelques morceaux très fin, comme des copeaux de métal rouillé.
Vraiment merci beaucoup !
Bonne soirée !