Passer au contenu du forum

Plombiers Reunis

Le forum du plombier


Ecrire une réponse

Ecrire une réponse

Composez et envoyez votre nouvelle réponse

Vous pouvez utiliser : BBCode Images Binettes

Tous le champs doivent être remplis avant d’envoyer ce formulaire, ou alors vous avez utilisé la fonction copier/coller qui n'est pas supporté par l'éditer de texte.

Information obligatoire pour les invités



Votre navigateur n'affiche pas les images, activez cette option dans les paramétres. Merci
Information obligatoire

Revue du sujet (plus récents en tête)

6

Merci protestant
Ce matin RAS.

Bonjour, oui les supports métalliques perturbent la réception des ondes radio dans certaines configurations
J'ai déplacé le récepteur sur le mur béton.

mais vous devez avoir une pile dans l'émetteur
Êtes-vous sûr de la p.uissance qu'elle fournit (pas le voltage mais l'ampérage) . Des piles rechargeables fournissent souvent un ampérage insuffisant dans le temps.
Je vais tout de même vérifier les 2 piles fournies.

5

Bonjour, oui les supports métalliques perturbent la réception des ondes radio dans certaines configurations, mais vous devez avoir une pile dans l'émetteur. Êtes-vous sûr de la puissance qu'elle fournit (pas le voltage mais l'ampérage) . Des piles rechargeables fournissent souvent un ampérage insuffisant dans le temps.

4

Bonjour,
Merci X niel de votre intérêt. Il s'agit des branchements de l'ancien thermostat filaire, situé à l'étage, que j'ai déconnecté pour brancher le nouveau.

J'ai un autre souci ce matin.
J'ai branché hier mon nouveau thermostat Tybox 137, sans souci.
L'après midi et la soirée se sont passés sans problème.
Mais ce matin au lever, la connexion radio etait perdue semble til. En tout cas, plus de chauffage.
J'ai refait alors un appairage comme indiqué sur une video du fabricant, et c'est reparti.

Je m'inquiète cependant de la qualité de la transmission radio...

Je précise que j'ai fixé le récepteur à moins de 8 mètres du thermostat, sur un des montants métalliques de la chaudière.

Ceci explique t il cela ? J'ai lu dans la notice qu'il fallait éviter les supports métalliques qui pouvaient
perturber les ondes radios. Vrai ?

3

Oui je confirme bien que vous avez la solution, mais ce qui m'intrigue c'est que vous avez deja un cable en 11 et 12, savez vous a quoi il sers?

2

Photos 2 et 3

1

Bonjour.

Je souhaite brancher un thermostat radio sur ma chaudière Ferroli.
Selon les infos constructeurs, je dois brancher en suivant les instructions (photo 1et 2).
Sur mon installation (photos 3 et 4), je pensais brancher la phase et neutre sur cosses 1 et 2, puis les 2 fils 5A sur les cosses 11 et 12.

Est-ce ok pour vous aussi ?
Merci à l'avance



PunBB.INFO - расширения и темы на заказ

Généré en 0,044 secondes, 69 requêtes exécutées