Passer au contenu du forum

Plombiers Reunis

Le forum du plombier


Ecrire une réponse

Ecrire une réponse

Composez et envoyez votre nouvelle réponse

Vous pouvez utiliser : BBCode Images Binettes

Tous le champs doivent être remplis avant d’envoyer ce formulaire, ou alors vous avez utilisé la fonction copier/coller qui n'est pas supporté par l'éditer de texte.

Information obligatoire pour les invités



Votre navigateur n'affiche pas les images, activez cette option dans les paramétres. Merci
Information obligatoire

Revue du sujet (plus récents en tête)

8

syl_gan a écrit:
X-Niel a écrit:

Il n'est pas impossible que le pressostat soit légèrement grippé.

Ou la pression haute est réglé trop fort.


J'ai mis un peu de degrippant ...a voir.....merci
Pour la pression 2,8 bar et 1,8 bar

7

X-Niel a écrit:

Il n'est pas impossible que le pressostat soit légèrement grippé.

Ou la pression haute est réglé trop fort.


J'ai mis un peu de degrippant ...a voir.....merci

6

Il n'est pas impossible que le pressostat soit légèrement grippé.

Ou la pression haute est réglé trop fort.

5

Dani a écrit:

Je pense qu'il doit y avoir un bouton que vous avez mis en position arrêt pour stopper la pompe.
Avant de mettre ce bouton sur position ON vous devez gonfler par la valve de remplissage , votre réservoir avec une pompe, gonflez environ 0,8bars.



Effectivement j'ai trouve un contacteur ...ca marche ...enfin presque...
La pompe fait monte le mano jusqu'a 3 bar et elle continue de tourne sans cesse sans faire grimpe la pression.
Elle s'arrête uniquement si je tapote légèrement le pressostat qui du coup, grâce au léger choc fait enfin son travail pour desenclencher la pompe....

Que faire ?

4

Je pense qu'il doit y avoir un bouton que vous avez mis en position arrêt pour stopper la pompe.
Avant de mettre ce bouton sur position ON vous devez gonfler par la valve de remplissage , votre réservoir avec une pompe, gonflez environ 0,8bars.

3

Une dernière..

2

D'autres photos

1

Bonjour a tous,

Pour commence je ne suis pas du tout plombier donc les termes techniques je connait pas trop....

Voila j'ai un puis avec une pompe cela me rempli une cuve pour les wc et arrose le jardin.
Dernièrement la pompe se déclencher sans cesse 3 ou 4 fois pour une seule chasse d'eau et même parfois sans aucune raison....cela etait du a une fuite désormais réparé .

Le souci est que j'ai du vide la cuve entièrement et je ne sait pas du tout comment remettre tout ca en fonctionnement !

Si quelqu'un'un peut me guider pas a pas ca serait top !

Je vais mettre quelques photos pour vous montrer mon installation.

Par avance un grand merci.



PunBB.INFO - расширения и темы на заказ

Généré en 0,041 secondes, 70 requêtes exécutées