Passer au contenu du forum

Plombiers Reunis

Le forum du plombier


Ecrire une réponse

Ecrire une réponse

Composez et envoyez votre nouvelle réponse

Vous pouvez utiliser : BBCode Images Binettes

Tous le champs doivent être remplis avant d’envoyer ce formulaire, ou alors vous avez utilisé la fonction copier/coller qui n'est pas supporté par l'éditer de texte.

Information obligatoire pour les invités



Votre navigateur n'affiche pas les images, activez cette option dans les paramétres. Merci
Information obligatoire

Revue du sujet (plus récents en tête)

7

bonsoir,

mérçi RUAJOSE , c'est mon idée aussi , on vois nettement que la 6 et la 7 ont deja eté utilisée et que la 8 et nikl ,

mais bon , j'aprécie le coup de foudre mais pas dans ce  genre de situation mdrr smile

je poste message dans la journée avec le modele de chaudiere .

un grand mérçi en tout cas smile

alain

6

bonsoir

pour être sûr à 100% il faudrait le type de chaudière, mais à première vue il semble que le branchement se fasse sur 6 et 7 ce qui voudrait dire que si entre 6 et 7 il n'y a pas de shunt, soit la pompe ou  la chaudière ne fonctionnent pas.

à vérifier!

5

bonjour ,

ce petit message car  je veux etre sur de ne pas me planter...
j'aimerais reccorder mon thermostat deux files sur ma chaudiere chaffoteaux maury auriez vous des indications ?

https://www.plombiers-reunis.com/Host/medias_2015/1425828891-thermostat.jpg

merçi

alain

4

Bien c'est simple:

  • Branchez un fil neutre sur la borne de gauche du voyant.

  • Branchez un fil depuis la borne de droite du thermostat vers la borne de droite du voyant.

Positionnez le thermostat en fonction demande et admirez.

Lorsque le thermostat allume la chaudière le voyant s'allumera aussi.

Pour ce type de branchement vous êtes obligé de passer un troisième fil, qui peut être pris sur le neutre de la chaudière....

3

non avec les fils  de la chaudière

2

Comment est alimenté votre thermostat? avec des piles??

1

Salut tout le monde, bon j'aimerai installer un thermostat d'ambiance sur une chaudière chaffoteaux.
J'ai réussi à faire fonctionner le ThAmb (j'ai relié la phase à la borne N°1 fil beige et le neutre à la borne N° 2 fil bleu)  mais je n'arrive pas faire fonctionner la lampe (j'ai pas compris le schéma fourni)
Je vous joint les photos pour m'aider et merci d'avance !

http://images4.hiboox.com/images/4111/4b243fffb5103b922b5a5d3f9bab23f2.jpg

http://images4.hiboox.com/images/4111/3ca6787315665e0cb4040358292bbed2.jpg



PunBB.INFO - расширения и темы на заказ

Généré en 0,030 secondes, 81 requêtes exécutées