Passer au contenu du forum

Plombiers Reunis

Le forum du plombier


Ecrire une réponse

Ecrire une réponse

Composez et envoyez votre nouvelle réponse

Vous pouvez utiliser : BBCode Images Binettes

Tous le champs doivent être remplis avant d’envoyer ce formulaire, ou alors vous avez utilisé la fonction copier/coller qui n'est pas supporté par l'éditer de texte.

Information obligatoire pour les invités



Votre navigateur n'affiche pas les images, activez cette option dans les paramétres. Merci
Information obligatoire

Revue du sujet (plus récents en tête)

5

Bonjour, Au vu de l'âge de la chaudière et de ses heures de fonctionnement, il s'agit plus probablement d'un problème de chaudière. Vieillissement de composants de capteurs de sécurité (capteur de température, capteur de CO²) . Si vous n'avez fait aucun entretien des conduits d'évacuation des gaz de combustion, c'est le moment d'y penser. Contrôle visuel des rampes de brûleur. Contrôle du manomètre de pression d'eau dans le circuit chauffage, remise en pression du ballon d'expansion sont tous des points qui peuvent mettre votre chaudière en sécurité. Si vous avez un doute sur le NETATMO qui doit fonctionner sur pile, changez les piles (une fois par an ce n'est pas un luxe, surtout si ce sont des piles premier prix). Pour mémoire: "la pile WONDER ne s'use que si l'on s'en sert" et vous semblez vous en servir.

4

Personnellement, non. Je n'ai aucune connaissance sur les chaudières gaz.
J'indiquais juste une piste pour éliminer une cause éventuelle.

Je pense que même pour un pro il n'est pas facile de vous aider sans plus d'indice.

3

BONSOIR,
merci pour votre retour, je vais tenter de déconnecter mon NETATMO. Quand vous dites problème chaudière avez vous une idée sur le dysfonctionnement possible ?

2

Je pencherais sur un problème de chaudière.
Mais si vous pouvez, tentez de déconnecter le Netnamo pour voir si le problème se reproduit.

1

Bonjour à tous,
En janvier de cette année, j'ai installé sur ma chaudière un thermostat sans fil NETATMO, auparavant je n'avais aucun thermostat d'ambiance je pilotais avec mes têtes thermostatiques.
Tout l'hiver dernier tout à bien fonctionné avec le NETATMO, j'étais absent de mon domicile je pilotais à distance mon NETATMO, aucun soucis, super content du produits.
Mais depuis Octobre, Novembre j'ai de tant en tant une mise en sécurité du brûleur chaudière et je suis obligé de remettre en marche manuellement la chaudière, je ne sais pas si c'est du fait du thermostat ou autre ?
quelqu'un a t-il déjà rencontré ce problème, merci par avance pour vos retours....
NB : ma chaudière c'est une CHAPPEE EDENA PROGRESS 1101/28 SE mise en service en 04/2006



PunBB.INFO - расширения и темы на заказ

Généré en 0,030 secondes, 69 requêtes exécutées