Passer au contenu du forum

Plombiers Reunis

Le forum du plombier


Ecrire une réponse

Ecrire une réponse

Composez et envoyez votre nouvelle réponse

Vous pouvez utiliser : BBCode Images Binettes

Tous le champs doivent être remplis avant d’envoyer ce formulaire, ou alors vous avez utilisé la fonction copier/coller qui n'est pas supporté par l'éditer de texte.

Information obligatoire pour les invités



Votre navigateur n'affiche pas les images, activez cette option dans les paramétres. Merci
Information obligatoire

Revue du sujet (plus récents en tête)

4

bonjour

si le ballon n'est pas plein d'eau, il vaut mieux couper le courant

3

Eric pour votre réponse je vais regarder ça dès demain, faut-il que je coupe l'électricité du ballon en attendant?

2

bonjour

c'est normale que ça fasse du bruit, mélange air et eau à l'ouverture de l'eau chaude, ça va s’arrêter quand le ballon est plein d'eau, par contre si le courant à été mis sans eau dans le ballon le clikson  de sécurité s'est peut être déclenché, il faut le réarmer, il y a un petit bouton de réarmement sur le thermostat.
s'il n'y a pas de débit, vérifiez l'ouverture du groupe, regardez les tubes ou flexibles, voir s'ils sont pas pliés.

1

Bonsoir,

Suite à l'achat d'un appartement je me rend compte que la pression au niveau de l'eau chaude est minime (impossible de prendre une douche chaude par exemple). Quand j'ouvre le robinet d'eau chaude j'ai pendant quelques secondes une pression normale puis de moins en moins jusqu'à presque plus rien. C'est  un ballon électrique 50 litres de marque Ariston qui aurait 1 an environ...
Nous avons donc essayé de le détartrer... Il n'a pas l'air vraiment sale, quelques résidus blancs mais rien d'important, nous l'avons remonté, rebranché, ouvert le robinet d'arrivée d'eau (peut-être une erreur car réalimenté électriquement avant de l'avoir rempli sans ouvrir aucun mitigeur?)
Le lendemain je tente d'ouvrir le robinet d'eau chaude et la plus rien ou de l'eau qui jaillit avec beaucoup de bruit par accoup et beaucoup d'air, mais je ne retrouve aucun débit normal. En touchant les tuyaux arrivants ou ressortants du chauffe eau je me rend compte qu'ils sont tous froids....
Auriez vous une idée ?
Merci beaucoup



PunBB.INFO - расширения и темы на заказ

Généré en 0,036 secondes, 86 requêtes exécutées