Passer au contenu du forum

Plombiers Reunis

Le forum du plombier


Ecrire une réponse

Ecrire une réponse

Composez et envoyez votre nouvelle réponse

Vous pouvez utiliser : BBCode Images Binettes

Tous le champs doivent être remplis avant d’envoyer ce formulaire, ou alors vous avez utilisé la fonction copier/coller qui n'est pas supporté par l'éditer de texte.

Information obligatoire pour les invités



Votre navigateur n'affiche pas les images, activez cette option dans les paramétres. Merci
Information obligatoire

Revue du sujet (plus récents en tête)

3

Merci José, tu me conforte, c'est par là que j'aurai commencé mais ça attendra maintenant lundi pour trouver la pièce
Je vous tiens au courant dès le remplacement effectué

2

bonjour

il doit y avoir un problème avec la sonde de ionisation, regardez si elle n'est pas fêlée ou si elle ne fait pas masse, le démarrage de la chaudière ne se fait pas parce que le boitier de contrôle croit qu'il y a déjà une flamme, (fausse information donnée par la sonde de ionisation)
c'est pour ça qu'en débranchant la sonde il démarre et ensuite il tient l'allumage quand la sonde est rebranchée aussitôt, mais si vous rebranchez pas la sonde il se met en sécurité.

1

Bonjour,

Petit problème de mise en sécurité de ma chaudière gaz Viesmann Litola
Je cerne la panne car pour lancer la chaudière en chauffage ou en production d'eau chaude, je doit débrancher et rebrancher l'électrode de ionisation. Ça repart pour un cycle (eau), puis rideau. Je suis obligé de dé/rebrancher le cable pour avoir le chauffage puis au premier arrêt, plus de redémarrage auto !

Si quelqu'un connait l'origine du problème, avant que je ne change trop de pièces inutiles :-)
Un grand merci



PunBB.INFO - расширения и темы на заказ

Généré en 0,032 secondes, 80 requêtes exécutées